1. Knowledge Base
  2. Luna Playable
  3. Using the Playable Unity Plugin

What version of .NET is required to run Luna Playable?

Versions of .NET supported by Luna Playable.

.NET 4.7 or later.